


<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!-- Consider adding a manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->


<head>

<title>Cityview Magazine : Cityview Magazine</title>


	<meta charset="UTF-8" />
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<meta http-equiv="cleartype" content="on">

	<!-- Responsive and mobile friendly stuff -->
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.cityviewnc.com/xmlrpc.php" />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
 <link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
 <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300italic,300,600,400italic,600italic,700,700italic,800,800italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=BenchNine:400,300,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://www.cityviewnc.com/wp-content/themes/cityviewnc/style.css" type="text/css"  />



	
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.cityviewnc.com/" />
<link rel="next" href="https://www.cityviewnc.com/page/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Cityview Magazine" />
<meta property="og:url" content="https://www.cityviewnc.com/" />
<meta property="og:site_name" content="Cityview Magazine" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Cityview Magazine" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cityviewnc.com/#website","url":"https://www.cityviewnc.com/","name":"Cityview Magazine","potentialAction":{"@type":"SearchAction","target":"https://www.cityviewnc.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"CollectionPage","@id":"https://www.cityviewnc.com/#webpage","url":"https://www.cityviewnc.com/","inLanguage":"en-US","name":"Cityview Magazine","isPartOf":{"@id":"https://www.cityviewnc.com/#website"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cityviewnc.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=593528c3d07ac068bc8681636340b59e"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">
				</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.cityviewnc.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.cityviewnc.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.cityviewnc.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.cityviewnc.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.2' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://www.cityviewnc.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/prettyPhoto.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.cityviewnc.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.cityviewnc.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.cityviewnc.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://www.cityviewnc.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.cityviewnc.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.6' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.cityviewnc.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cityviewnc.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.cityviewnc.com\/the-dowry\/","title":"THE+DOWRY","image":null,"desc":"THE DOWRY\u00a0\r\n\u00a0By: Bill McFadyen\r\nAt age 34, my mom suffered daily angst over my bachelor\u00a0status. I on the other\u00a0hand\u00a0was persevering through it bravely.\u00a0\u00a0\u00a0\r\nFrom out of nowhere, a girl\u00a0appeared\u00a0at the sales counter of McFadyen Music in Greenville, \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"0","twitter_popup":"1","refresh":"0","nonce":"c39862e9a2","postid":"","servertime":"1579107003","ajaxurl":"https:\/\/www.cityviewnc.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cityviewnc.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.2'></script>
<script type='text/javascript' src='https://www.cityviewnc.com/wp-content/plugins/responsive-lightbox/assets/prettyphoto/jquery.prettyPhoto.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.cityviewnc.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=593528c3d07ac068bc8681636340b59e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"normal","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.cityviewnc.com\/wp-admin\/admin-ajax.php","nonce":"14fac3d0d9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cityviewnc.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/www.cityviewnc.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.cityviewnc.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cityviewnc.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='https://www.cityviewnc.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.0'></script>
<link rel='https://api.w.org/' href='https://www.cityviewnc.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cityviewnc.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cityviewnc.com/wp-includes/wlwmanifest.xml" /> 


<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:1000px; height:100%; max-height:100px; }
	.g-2 { margin:0px 0px 0px 0px;width:100%; max-width:1000px; height:100%; max-height:90px; }
	.g-3 { margin:0px 0px 0px 0px;width:100%; max-width:1000px; height:100%; max-height:90px; }
	.g-5 { margin:0px 0px 0px 0px;width:100%; max-width:1000px; height:100%; max-height:90px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:1000px; height:100%; max-height:90px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:1000px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style>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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.cityviewnc.com/?wordfence_lh=1&hid=87BB2CF79DAE4CE9810DF5FAB67F57DF');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.cityviewnc.com"><link rel="https://theeventscalendar.com/" href="https://www.cityviewnc.com/wp-json/tribe/events/v1/" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Google Analytics tracking code output by Beehive Analytics Pro https://premium.wpmudev.org/project/google-analytics-for-wordpress-mu-sitewide-and-single-blog-solution/ -->
<script type="text/javascript">
	( function( i, s, o, g, r, a, m ) {
		i[ 'GoogleAnalyticsObject' ] = r;
		i[ r ] = i[ r ] || function() {
			( i[ r ].q = i[ r ].q || [] ).push( arguments )
		}, i[ r ].l = 1 * new Date();
		a = s.createElement( o ),
			m = s.getElementsByTagName( o )[ 0 ];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore( a, m )
	} )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'beehive_ga' );

	function beehive_ga_track() {
		beehive_ga( 'create', 'UA-22248617-1', 'auto', { 'name': 'single' } ); // Create single site tracking.
		beehive_ga( 'single.send', 'pageview' ); // Send pageview.
	}

	beehive_ga_track(); // Load tracking.
</script>
<!-- End Google Analytics --></head>

<body class="home blog theme-cityviewnc woocommerce-no-js tribe-no-js">





<script type="text/javascript">
jQuery(window).scroll(function(){
    var fromTopPx = 70; // distance to trigger
    var scrolledFromtop = jQuery(window).scrollTop();
    if(scrolledFromtop > fromTopPx){
        jQuery('#responsive_menu_pro_header_bar').addClass('scrolled');
		jQuery('.backToTop').addClass('scrolled');
    }else{
        jQuery('#responsive_menu_pro_header_bar').removeClass('scrolled');
		jQuery('.backToTop').removeClass('scrolled');
    }
});


</script>
<div class="mshow">
  <div class="logo">
    <div class="wrap">
      <div class="row">
        <div class="col-100 center"><a href="https://www.cityviewnc.com"><img src="https://www.cityviewnc.com/wp-content/themes/cityviewnc/images/CVguidelogo.png"  alt="Logo" title="Home"/></a></div>
      </div>
    </div>
  </div>
  <div class="search_form_top">
    <div class="wrap">
      <div class="row">
        <div class="col-100 p20">
                  <div align="center">
                  
              <a href="https://www.facebook.com/cityviewnc/" target="_blank"><img src="https://www.cityviewnc.com/wp-content/themes/cityviewnc/social_icons/f.png"  alt="FB" title="FB"/></a>
  	
            
            	                      	                           
  	
            
                        <a href="https://www.instagram.com/cityviewnc/" target="_blank"><img src="https://www.cityviewnc.com/wp-content/themes/cityviewnc/social_icons/i.png"  alt="instagram_link" title="instagram_link"/></a>
  	
            
            	                      	                           
  	
            
                        <a href="mailto:sales@cityviewnc.com"><img src="https://www.cityviewnc.com/wp-content/themes/cityviewnc/social_icons/fl.png"  alt="email_link" title="email_link"/></a>
  	
  
                <div class="multipurpose"><a href="https://www.cityviewnc.com/business/cityviewstaff/">Meet Our Staff!</a></div>
  	
  
            
          </div>

          
          <form id="searchform" method="get" action="/index.php">
            <input type="text" value="SEARCH..." name="s" id="searchbox" onfocus="if (this.value == 'SEARCH...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'SEARCH...';}" />
            <input type="submit" id="searchbutton" value="." /></form>
          
        </div>
      </div>
    </div>
  </div>
</div>


<div class="toparea mhide">
  <div class="wrap">
    <div class="row">
      <div class="col-60 p20"><a href="https://www.cityviewnc.com"><img src="https://www.cityviewnc.com/wp-content/themes/cityviewnc/images/logo.png"  alt="Logo" title="Home"/></a></div>
      <div class="col-40 mid p20 top"> 
      
          <div align="right">
              <a href="https://www.facebook.com/cityviewnc/" target="_blank"><img src="https://www.cityviewnc.com/wp-content/themes/cityviewnc/social_icons/f.png"  alt="FB" title="FB"/></a>
  	
            
            	                      	                           
  	
            
                        <a href="https://www.instagram.com/cityviewnc/" target="_blank"><img src="https://www.cityviewnc.com/wp-content/themes/cityviewnc/social_icons/i.png"  alt="instagram_link" title="instagram_link"/></a>
  	
            
            	                      	                           
  	
            
                        <a href="mailto:sales@cityviewnc.com"><img src="https://www.cityviewnc.com/wp-content/themes/cityviewnc/social_icons/fl.png"  alt="email_link" title="email_link"/></a>
  	
  
  
                <div class="multipurpose"><a href="https://www.cityviewnc.com/business/cityviewstaff/">Meet Our Staff!</a></div>
  	
  
  
            
          </div>
        <form id="searchform" method="get" action="/index.php">
            <input type="text" value="SEARCH CITYVIEW..." name="s" id="searchbox" onfocus="if (this.value == 'SEARCH...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'SEARCH...';}" />
      <input type="submit" id="searchbutton" value="." /></form></div>
    </div>
  </div>
</div>


<div class="navarea mhide">
  <div class="wrap">
          <div class="row">
      <div class="col-100">
      
      <ul id="navc">
                  <div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-241" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home menu-item-241"><a href="https://www.cityviewnc.com/">Home</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233"><a href="https://www.cityviewnc.com/events/">Local Events</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234"><a href="/seen_at_the_scene/">Seen @ the Scene</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-235"><a href="https://www.cityviewnc.com/contests/">Contests</a>
<ul class="sub-menu">
	<li id="menu-item-22517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22517"><a href="https://www.cityviewnc.com/rules/">Rules</a></li>
	<li id="menu-item-22520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22520"><a href="https://www.cityviewnc.com/submission/">Submissions</a></li>
</ul>
</li>
<li id="menu-item-236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-236"><a href="https://www.cityviewnc.com/cityview_blog/">Local Life Blog</a>
<ul class="sub-menu">
	<li id="menu-item-57162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57162"><a href="https://www.cityviewnc.com/category/mcfadyen-musings/">McFadyen’s Musing</a></li>
	<li id="menu-item-57163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57163"><a href="https://www.cityviewnc.com/category/Publishers-Note/">Publisher’s Note</a></li>
	<li id="menu-item-57164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57164"><a href="https://www.cityviewnc.com/category/fayetteville-life/">Fayetteville Life</a></li>
	<li id="menu-item-57165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57165"><a href="https://www.cityviewnc.com/category/family/">Family</a></li>
	<li id="menu-item-57166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57166"><a href="https://www.cityviewnc.com/category/faith/">Faith</a></li>
	<li id="menu-item-57167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57167"><a href="https://www.cityviewnc.com/category/giving/">Giving</a></li>
</ul>
</li>
<li id="menu-item-237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-237"><a href="https://www.cityviewnc.com/recommendations/">Dining &#038; Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-47398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47398"><a href="https://www.cityviewnc.com/deals/">DEALS</a></li>
	<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-dining_and_entertainment_categor menu-item-323"><a href="https://www.cityviewnc.com/dining_and_entertainment_categor/dining/">Dining</a></li>
	<li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-dining_and_entertainment_categor menu-item-322"><a href="https://www.cityviewnc.com/dining_and_entertainment_categor/entertainment/">Entertainment</a></li>
	<li id="menu-item-26626" class="menu-item menu-item-type-taxonomy menu-item-object-dining_and_entertainment_categor menu-item-26626"><a href="https://www.cityviewnc.com/dining_and_entertainment_categor/featured-restaurants/">Featured Restaurants</a></li>
</ul>
</li>
<li id="menu-item-238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-238"><a href="https://www.cityviewnc.com/health_and_wellness/">Health &#038; Wellness</a>
<ul class="sub-menu">
	<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-health_and_wellness_category menu-item-321"><a href="https://www.cityviewnc.com/health_and_wellness_category/health/">Articles</a></li>
	<li id="menu-item-22523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22523"><a target="_blank" rel="noopener noreferrer" href="https://www.ifoldsflip.com/t/18964-healthcare-directory">Medical Directory</a></li>
</ul>
</li>
<li id="menu-item-239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-239"><a href="https://www.cityviewnc.com/business/">City Biz</a>
<ul class="sub-menu">
	<li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-city_biz_category menu-item-324"><a href="https://www.cityviewnc.com/city_biz_category/taking-note/">Taking Note</a></li>
	<li id="menu-item-314" class="menu-item menu-item-type-taxonomy menu-item-object-city_biz_category menu-item-314"><a href="https://www.cityviewnc.com/city_biz_category/government/">Government</a></li>
	<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-city_biz_category menu-item-318"><a href="https://www.cityviewnc.com/city_biz_category/retail/">Retail</a></li>
	<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-city_biz_category menu-item-316"><a href="https://www.cityviewnc.com/city_biz_category/real-estate/">Real Estate</a></li>
	<li id="menu-item-315" class="menu-item menu-item-type-taxonomy menu-item-object-city_biz_category menu-item-315"><a href="https://www.cityviewnc.com/city_biz_category/local-businesses/">Local Businesses</a></li>
	<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-city_biz_category menu-item-317"><a href="https://www.cityviewnc.com/city_biz_category/restaurants/">Restaurants</a></li>
	<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-city_biz_category menu-item-313"><a href="https://www.cityviewnc.com/city_biz_category/citybiz-breakfast/">CityBiz Breakfast</a></li>
</ul>
</li>
<li id="menu-item-22032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22032"><a href="https://www.cityviewnc.com/the-latest-issue/">Latest Issues</a></li>
</ul></div> </ul>


      </div>
    </div>
  </div>
</div>






<div style="border-bottom:1px dotted #fff; margin-bottom:4px; padding:0px 0px 4px 0px; clear:both;"></div> 

<div class="wrap">
  <div class="row">
    <div class="col-66 mhide">
    <link rel="stylesheet" type="text/css" href="https://www.cityviewnc.com/wp-content/themes/cityviewnc/engine2/style.css" />
	<script type="text/javascript" src="https://www.cityviewnc.com/wp-content/themes/cityviewnc/engine2/jquery.js"></script>
   
   
<script type="text/javascript">
function MM_goToURL() { //v3.0
  var i, args=MM_goToURL.arguments; document.MM_returnValue = false;
  for (i=0; i<(args.length-1); i+=2) eval(args[i]+".location='"+args[i+1]+"'");
}
</script>
     
        
                   <div id="wowslider-container2">
        <div class="ws_images">
          <ul>
             

<li><a href="https://www.cityviewnc.com/events/"><img src="https://www.cityviewnc.com/wp-content/uploads/021-23-700x400.jpeg"  title="" id="wows2_0"/></a><span class="upper"onClick="MM_goToURL('parent','https://www.cityviewnc.com/events/');return document.MM_returnValue">Local Events</span><span onClick="MM_goToURL('parent','https://www.cityviewnc.com/events/');return document.MM_returnValue">Check out local events in the area!</span></li>






 

<li><a href="https://www.cityviewnc.com/seen_at_the_scene/"><img src="https://www.cityviewnc.com/wp-content/uploads/031-11-700x400.jpeg"  title="" id="wows2_1"/></a><span class="upper"onClick="MM_goToURL('parent','https://www.cityviewnc.com/seen_at_the_scene/');return document.MM_returnValue">Seen @ The Scene</span><span onClick="MM_goToURL('parent','https://www.cityviewnc.com/seen_at_the_scene/');return document.MM_returnValue">Photos from festivals, plays, charity events, and more!</span></li>






          </ul>
        </div>
        

    
    
      </div>
        <script type="text/javascript" src="https://www.cityviewnc.com/wp-content/themes/cityviewnc/engine2/wowslider.js"></script>
        <script type="text/javascript" src="https://www.cityviewnc.com/wp-content/themes/cityviewnc/engine2/script.js"></script>
        
    </div>
    <div class="col-1"></div>
<div class="col-32 center grr">
    
      <div style="margin-bottom:4px; padding:0px 0px 5px 0px; clear:both;"></div>
      <h1>Read Latest Issue</h1>
        
      <div style="margin-bottom:3px; padding:0px 0px 1px 0px; clear:both;"></div> 
        
    
<!--    
<a href="https://www.google.com/" target="_blank"><img src="https://www.cityviewnc.com/wp-content/uploads/Depositphotos_4780493_original-330x330.jpg" /></a>-->

       
   

      
<a href="http://www.epageflip.net/i/1186502-november-december-2019" target="_blank">
      <img src="https://www.cityviewnc.com/wp-content/uploads/NovDec-Cover-2019-Website-263x330.jpg" />

  </a>    
      
    


    
    </div>
  </div>
</div>

<div style="margin-bottom:4px; padding:0px 0px 4px 0px; clear:both;"></div>


<div class="wrap center multip"><span><a href="https://www.cityviewnc.com/contact-city-view/" >Subscribe to CityView!</a></span></div>
<div style="margin-bottom:4px; padding:0px 0px 4px 0px; clear:both;"></div>
	




<div class="featured_area">
  <div class="wrap">
    <div class="row">

                

    </div>
  </div>
</div>




<div class="wrap">
    
    

               
<div class="row">
  <div class="col-33 asd"><a href="https://www.cityviewnc.com/business/cityviewstaff/"><img src="https://www.cityviewnc.com/wp-content/uploads/CVlogo-HR.jpg" alt=""/></a>
    <div class="asd_title"><a href="https://www.cityviewnc.com/business/cityviewstaff/" rel="bookmark"></a></div>
  </div>




                
                
                   








  
    

               
  <div class="col-66 asd"><a href="https://www.cityviewnc.com/dining_and_entertainment_categor/featured-restaurants/"><img src="https://www.cityviewnc.com/wp-content/uploads/DiningGuide2019cover-2-660x380.jpg" alt=""/></a>
    <div class="asd_title"><a href="https://www.cityviewnc.com/dining_and_entertainment_categor/featured-restaurants/" rel="bookmark">Dining & Entertainment</a></div>
  </div>
  </div>
  <div style="height:4px; position:relative; margin-top:-4px; background-color:#fff; z-index:100; clear:both;"></div> 




                
                
                   








  
    

               
<div class="row">
  <div class="col-66 asd"><a href="https://www.cityviewnc.com/cityview_blog/"><img src="https://www.cityviewnc.com/wp-content/uploads/downtown-5-660x380.jpeg" alt=""/></a>
    <div class="asd_title"><a href="https://www.cityviewnc.com/cityview_blog/" rel="bookmark">Local Life Stories</a></div>
  </div>




                
                
                   








  
    

               
  <div class="col-33 asd"><a href="https://www.cityviewnc.com/contests/"><img src="https://www.cityviewnc.com/wp-content/uploads/Coloring-Contest-Winners-Fall-330x380.jpg" alt=""/></a>
    <div class="asd_title"><a href="https://www.cityviewnc.com/contests/" rel="bookmark">CityView Contests</a></div>
  </div>
 </div>




                
                
                   








  
    </div>





<div class="wrap">
  <div class="row">
  
    
         
     <div class="col-25 p10 center"><div>
<h5 id="js_ut" tabindex="-1"><em>Our Story</em></h5>
<h5 tabindex="-1"><em>CITYVIEW OF FAYETTEVILLE</em></h5>
</div>
<div>
<div>
<h5><em>“THE” place to get to know Cumberland County, NC and those who work, live, and play here. CV publishes eight times a year including two special issues. We also have our CityView Family that we publish every season as well as our Dining &amp; Entertainment Guide and Seen @ The Scene that we publish annually.</em></h5>
</div>
</div>
</div>

      <div class="col-25 p10 center"><p>&nbsp;</p>
<h3 style="text-align: center;"><em>Heading out? Text &#8220;Deals&#8221; to 88000</em></h3>
<h3 style="text-align: center;"><em> OR</em></h3>
<h3 style="text-align: center;"><em> Text &#8220;Events&#8221; to 88000</em></h3>
</div>

                 
    
    
    
    
    
  </div>
</div>
<div class="wrap"><div class="g g-5"><div class="g-dyn a-25 c-1"><a href="https://www.uncfsu.edu/"><img src="https://i1.wp.com/www.cityviewnc.com/wp-content/uploads/Andy-CityView-970x90-1-002.jpg?ssl=1" /></a></div><div class="g-dyn a-3 c-2"><a href="http://pinehurstplasticsurgery.com/"><img src="https://www.cityviewnc.com/wp-content/uploads/PPSbanner2.jpg" /></a></div></div></div>



<div class="icons zzzz">
  <div class="wrapicons">
    <div class="arow center">
    
    
         
               <div class="ffbox">
      <a href="https://www.cityviewnc.com/local-directories/"><img src="https://www.cityviewnc.com/wp-content/themes/cityviewnc/images/DIRECTORIES-ICON.png" alt="DIRECTORIES"/></a>
      <div class="ttext"><a href="https://www.cityviewnc.com/local-directories/">LOCAL DIRECTORIES</a></div>
      </div>
	    
               <div class="ffbox">
      <a href="https://www.cityviewnc.com/rack-locations/"><img src="https://www.cityviewnc.com/wp-content/themes/cityviewnc/images/RACK-ICON.png" alt="RACK"/></a>
      <div class="ttext"><a href="https://www.cityviewnc.com/rack-locations/">RACK LOCATIONS</a></div>
      </div>
	    
               <div class="ffbox">
      <a href="https://www.cityviewnc.com/contact-city-view/"><img src="https://www.cityviewnc.com/wp-content/themes/cityviewnc/images/CONTACT-ICON.png" alt="CONTACT"/></a>
      <div class="ttext"><a href="https://www.cityviewnc.com/contact-city-view/">CONTACT CITY VIEW</a></div>
      </div>
	    

      
      
    </div>
  </div>
</div>
<div class="footer_info zzzz">
  <div class="wrapicons">
    <div class="row">
      <div class="col-100 p20 center"><p>CITYVIEW PUBLISHING @ 2017<br />
<a href="tel:9104236500">910-423-6500</a><br />
<a href="mailto:Sales@CityViewNC.com">Sales@CityViewNC.com</a></p>
<p><a href="https://www.cityviewnc.com/privacy-policy-of-cityview-magazine/">Privacy Policy</a></p>
<p>&nbsp;</p>
<p><a href="https://www.biztoolsone.com/" target="_blank" rel="noopener">Site Built By Biz Tools One</a></p></div>
    </div>
  </div>
</div>
<!-- Added by Responsive Menu Pro Plugin for WordPress - http://responsive.menu -->



	<div id="responsive_menu_pro_header_bar" class="">

		<div id="responsive_menu_pro_header_bar_left">

			
	        
				<div id="responsive_menu_pro_header_bar_logo">

											<a href="/">
					
							<img id="responsive_menu_pro_header_bar_logo_image" alt="Responsive Menu Pro Header Bar Logo" src="https://www.cityviewnc.com/wp-content/uploads/do-not-delete.png" />

											</a>
					
				</div>

			
			
			
        </div><!--

		--><div id="responsive_menu_pro_header_bar_right">



<!-- Added by Responsive Menu Pro Plugin for WordPress - http://responsive.menu -->


<div id="responsive_menu_pro" class="">

    <div id="responsive_menu_pro_container" class="responsive_menu_pro_container"><ul id="responsive_menu_pro_menu" class="responsive_menu_pro_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-home menu-item-241"><a href="https://www.cityviewnc.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233"><a href="https://www.cityviewnc.com/events/">Local Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234"><a href="/seen_at_the_scene/">Seen @ the Scene</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-235"><a href="https://www.cityviewnc.com/contests/">Contests</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22517"><a href="https://www.cityviewnc.com/rules/">Rules</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22520"><a href="https://www.cityviewnc.com/submission/">Submissions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-236"><a href="https://www.cityviewnc.com/cityview_blog/">Local Life Blog</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57162"><a href="https://www.cityviewnc.com/category/mcfadyen-musings/">McFadyen’s Musing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57163"><a href="https://www.cityviewnc.com/category/Publishers-Note/">Publisher’s Note</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57164"><a href="https://www.cityviewnc.com/category/fayetteville-life/">Fayetteville Life</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57165"><a href="https://www.cityviewnc.com/category/family/">Family</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57166"><a href="https://www.cityviewnc.com/category/faith/">Faith</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57167"><a href="https://www.cityviewnc.com/category/giving/">Giving</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-237"><a href="https://www.cityviewnc.com/recommendations/">Dining &#038; Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47398"><a href="https://www.cityviewnc.com/deals/">DEALS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-dining_and_entertainment_categor menu-item-323"><a href="https://www.cityviewnc.com/dining_and_entertainment_categor/dining/">Dining</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-dining_and_entertainment_categor menu-item-322"><a href="https://www.cityviewnc.com/dining_and_entertainment_categor/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-dining_and_entertainment_categor menu-item-26626"><a href="https://www.cityviewnc.com/dining_and_entertainment_categor/featured-restaurants/">Featured Restaurants</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-238"><a href="https://www.cityviewnc.com/health_and_wellness/">Health &#038; Wellness</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-health_and_wellness_category menu-item-321"><a href="https://www.cityviewnc.com/health_and_wellness_category/health/">Articles</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22523"><a target="_blank" rel="noopener noreferrer" href="https://www.ifoldsflip.com/t/18964-healthcare-directory">Medical Directory</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-239"><a href="https://www.cityviewnc.com/business/">City Biz</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-city_biz_category menu-item-324"><a href="https://www.cityviewnc.com/city_biz_category/taking-note/">Taking Note</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-city_biz_category menu-item-314"><a href="https://www.cityviewnc.com/city_biz_category/government/">Government</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-city_biz_category menu-item-318"><a href="https://www.cityviewnc.com/city_biz_category/retail/">Retail</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-city_biz_category menu-item-316"><a href="https://www.cityviewnc.com/city_biz_category/real-estate/">Real Estate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-city_biz_category menu-item-315"><a href="https://www.cityviewnc.com/city_biz_category/local-businesses/">Local Businesses</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-city_biz_category menu-item-317"><a href="https://www.cityviewnc.com/city_biz_category/restaurants/">Restaurants</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-city_biz_category menu-item-313"><a href="https://www.cityviewnc.com/city_biz_category/citybiz-breakfast/">CityBiz Breakfast</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22032"><a href="https://www.cityviewnc.com/the-latest-issue/">Latest Issues</a></li>
</ul></div>
</div>



	<div id="responsive_menu_pro_button"
	     class="	     overlay"
	     role="button"
	     aria-label="Responsive Menu Button"
	     >


	
	
	    <div
	    	id="responsive_menu_pro_three_lines"
	    	class="responsive_menu_pro_button_lines " >
	        <div class="responsive_menu_pro_button_line"></div>
	        <div class="responsive_menu_pro_button_line"></div>
	        <div class="responsive_menu_pro_button_line"></div>
	    </div>

	
	
	</div>

		 </div>
	</div>
<script>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</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.cityviewnc.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cityviewnc.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.cityviewnc.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cityviewnc.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.cityviewnc.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.cityviewnc.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cityviewnc.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script>
<script type='text/javascript' src='https://www.cityviewnc.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cityviewnc.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4931c892c744424db37a109ba96413e0","fragment_name":"wc_fragments_4931c892c744424db37a109ba96413e0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cityviewnc.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://www.cityviewnc.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.cityviewnc.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.cityviewnc.com/wp-includes/js/wp-embed.min.js?ver=593528c3d07ac068bc8681636340b59e'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 10000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 9000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->




</body>
</html>